<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gelati stecco fatti in casa: le ricette - Donna Moderna</title>
	<meta name="description" content="4 ricette golose per gelati a stecco, gelati cremosi, gelati baby per tutti i gusti e facilissimi, a base di frutta di stagione" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ricette.donnamoderna.com/idee-in-cucina/gelati-stecco-fatti-in-casa-ricette" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gelati stecco fatti in casa: le ricette | Donna Moderna" />
	<meta property="og:description" content="4 ricette golose per gelati a stecco, gelati cremosi, gelati baby per tutti i gusti e facilissimi, a base di frutta di stagione" />
	<meta property="og:url" content="https://ricette.donnamoderna.com/idee-in-cucina/gelati-stecco-fatti-in-casa-ricette" />
	<meta property="og:site_name" content="Donna Moderna" />
	<meta property="article:published_time" content="2022-07-08T12:59:41+00:00" />
	<meta property="article:modified_time" content="2022-07-08T15:44:03+00:00" />
	<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2022/07/img_4365_alta_49012212-e1657283270126-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2022/07/img_4365_alta_49012212-e1657283270126-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<style>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</style>
<style>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</style><style>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</style><link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://ricette.donnamoderna.com/idee-in-cucina/gelati-stecco-fatti-in-casa-ricette?amp=true"><link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-270x270.png" />
<link rel="apple-touch-icon" href="https://ricette.donnamoderna.com/apple-touch-icon.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="apple-touch-icon" href="https://ricette.donnamoderna.com/apple-touch-icon-precomposed.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="apple-touch-icon" sizes="60x60" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="apple-touch-icon" sizes="72x72" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="apple-touch-icon" sizes="76x76" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="apple-touch-icon" sizes="114x114" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="apple-touch-icon" sizes="120x120" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="apple-touch-icon" sizes="144x144" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="apple-touch-icon" sizes="152x152" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="apple-touch-icon" sizes="180x180" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="apple-touch-icon" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="icon" type="image/png" sizes="512x512"  href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="icon" type="image/png" sizes="192x192"  href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="icon" type="image/png" sizes="32x32" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="icon" type="image/png" sizes="96x96" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="icon" type="image/png" sizes="16x16" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<link rel="manifest" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">
<meta name="msapplication-TileImage" content="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0">

<meta name="msapplication-TileColor" content="#FF1978">
<meta name="theme-color" content="#FF1978">
<link rel="shortcut icon" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/favicon.ico?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-790237 single-format-standard dm20-food"	data-id=790237	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
		<div class="dm20-header-logo">
			<a href="https://www.donnamoderna.com" title="Donna Moderna">
				<div class="dm20-header-logo-alt">
				Donna Moderna Food				</div>
				<svg id="dm20-header-logo-img" viewBox="0 0 227 88">
					<use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
				</svg>
			</a>
		</div>
		<div class="dm20-section-name">
			<a href="https://ricette.donnamoderna.com" title="Food">
				Food			</a>
		</div>
	</div>
		<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/vincolata/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
	<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.donnamoderna.com/news">News</a></li>
<li id="menu-item-655255" class="dm20-style menu-item menu-item-type-post_type menu-item-object-page menu-item-655255"><a href="https://www.donnamoderna.com/life-style">Lifestyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">Wellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">Mind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://www.donnamoderna.com/fitness">Fit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">Green</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">Food</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">Love</a></li>
</ul></div>		</nav>
		<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
		<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2022/07/img_4365_alta_49012212-e1657283270126-830x625.jpg" width="830" height="625" alt="Gelato fatto in casa Ricetta tratta da libro Gelatini">
        <figcaption
                     data-credits="Stella Bellorno e Laura Minotto - Edizioni Gribaudo"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Gelati stecco fatti in casa: 4 ricette golose</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://ricette.donnamoderna.com/idee-in-cucina"  title="Idee in cucina">Idee in cucina</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">08 07 2022</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="a cura di Stefania Carlevaro" href="https://www.donnamoderna.com/autori/a-cura-di-stefania-carlevaro">a cura di Stefania Carlevaro</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2022/07/img_4365_alta_49012212-e1657283270126-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2022/07/img_4365_alta_49012212-e1657283270126-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>C</span>ome preparare a casa gelati buonissimi e sani: stecchi, cremosi, baby per tutti i gusti e facilissimi, a base di frutta di stagione			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Gelati fatti in casa: 4 ricette speciali" href="#gelatifattiincasa4ricettespeciali">Gelati fatti in casa: 4 ricette speciali</a></li><li class="dm20-leaf-indice-item"><a title="Consigli per preparare il gelato perfetto" href="#consigliperpreparareilgelatoperfetto">Consigli per preparare il gelato perfetto</a><ul><li><a title="Gelatini, il libro con le ricette dei gelati" href="#gelatiniillibroconlericettedeigelati">Gelatini, il libro con le ricette dei gelati</a></li></ul></li></ul></div>




<p><strong>Stecchi, cremosi, baby </strong>per tutti i gusti e facilissimi, a base di frutta di stagione. Le <strong>ricette </strong>di questi <strong><a href="https://www.donnamoderna.com/tag/gelati">gelati</a> buonissimi</strong> le hanno create due mamme, una food blogger, Stella Bellomomo, e una dietista, Verdiana Ramina. Segui i loro consigli e prepara lo snack pi&ugrave; fresco, sano e buono dell&rsquo;estate.</p>




<h2 id="gelatifattiincasa4ricettespeciali">Gelati fatti in casa: 4 ricette speciali</h2>




<p>Procurati un <strong>frullatore </strong>e tanta <strong>frutta</strong>! Ecco le <strong>ricette golose</strong> per creare in casa <strong>gelati </strong>buonissimi:</p>




<div class="dm20-chiara dm20-not-opening dm20-mBottom6x">
    <div class="swiper-container dm20-swiper-container" data-swipername="dm20-swiper-gallery-3" data-swipertype="default" data-swiperload="lazy" data-swiperloop="true">
        <div class="swiper-wrapper dm20-swiper-wrapper">
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/07/bigusto-fatati-1-190_alta_49012295-830x625.jpg" width="830" height="625" loading="lazy">
                                        <figcaption class="dm20-chiara-credits">Stella Bellorno e Laura Minotto - Edizioni Gribaudo</figcaption>
                                    </figure>
                <div class="dm20-chiara-caption">
                    <span class="dm20-swiper-paginationn">1 di 4</span>
                     - <strong>Gelati bigusto fatati</strong><br><br><strong>INGREDIENTI</strong><br>&#9679; 150 g di mirtilli &#9679; 2 banane molto mature &#9679; 150 g di yogurt vegetale ai mirtilli o altro yogurt a scelta &#9679; 1 cucchiaino di vaniglia in polvere bio &#9679; 3 cucchiai circa di cereali soffiati &#9679; 150 g di cioccolato bianco &#9679; 1 cucchiaio di polvere di lamponi essiccati (facoltativo)<br><br><strong>1 Frulla i mirtilli </strong>fino a ottenere una crema liscia e tienila da parte. Frulla lo yogurt con la vaniglia e le banane, e poi aggiungi la purea di mirtilli. Versa il composto ottenuto negli stampini e riponili nel congelatore per 6-8 ore.<br><strong>2 Sciogli il cioccolato </strong>bianco a bagnomaria, immergi i gelatini per met&agrave;, decorali con i cereali soffiati e la polvere di lamponi essiccati, se ti piace. Infine riponili ancora nel congelatore per circa 15 minuti prima di servirli.<br><br><em>Tempo: 30 minuti</em><br><br>Credits foto: <em>Stella Bellorno e Laura Minotto - Edizioni Gribaudo</em></div>
            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/07/sorbetti_alta_49012331-830x625.jpg" width="830" height="625" loading="lazy">
                                        <figcaption class="dm20-chiara-credits">Stella Bellorno e Laura Minotto - Edizioni Gribaudo</figcaption>
                                    </figure>
                <div class="dm20-chiara-caption">
                    <span class="dm20-swiper-paginationn">2 di 4</span>
                     - <strong>Sorbetto-stecco agli agrumi</strong><br><br><strong>INGREDIENTI</strong><br>&#9679; 100 ml di succo di limone o di arancia o di mandarino &#9679; la scorza grattugiata di 1 limone o di 1 arancia o di 1 mandarino &#9679; 80 ml di acqua &#9679; 125 ml di yogurt bianco intero (o 100 ml di panna fresca) &#9679; 200 ml di latte &#9679; zucchero a velo grezzo di canna<br><br><strong>1 Lava bene uno dei limoni</strong> (in alternativa arancia o mandarino), grattugiane la scorza in una ciotolina e tieni da parte. Spremi i limoni o le arance o i mandarini necessari a ricavare 100 ml di succo ed elimina eventuali semi. In un pentolino fai bollire per 5 minuti il succo di limone con acqua e 2 cucchiai di zucchero a velo (assaggia il composto e se non &egrave; abbastanza dolce aggiungi altro zucchero), poi lascia raffreddare completamente. Con l&rsquo;aiuto di una frusta a mano mescola lo sciroppo di limone con il latte, lo yogurt (o la panna fresca montata ben ferma) e la scorza di limone grattugiata, quindi riponi in congelatore nella ciotola per almeno mezz&rsquo;ora. Mescola il sorbetto con la frusta e riponi in congelatore per altri 30 minuti.<br><strong>1 Mescola nello stesso modo il sorbetto </strong>per altre 2 volte o finch&eacute; non otterrai un composto denso e cremoso. Versalo negli stampini da ghiacciolo e aggiungi il bastoncino in legno. Lascia congelare per almeno 6-8 ore prima di gustare.<br><br><em>Tempo: 30 minuti</em><br><br>Credits foto: <em>Stella Bellorno e Laura Minotto - Edizioni Gribaudo</em></div>
            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/07/madeleines_alta_49012367-830x625.jpg" width="830" height="625" loading="lazy">
                                        <figcaption class="dm20-chiara-credits">Stella Bellorno e Laura Minotto - Edizioni Gribaudo</figcaption>
                                    </figure>
                <div class="dm20-chiara-caption">
                    <span class="dm20-swiper-paginationn">3 di 4</span>
                     - <strong>Madeleine green &amp; pink power</strong><br><br><strong>INGREDIENTI</strong><br>&#9679; 150 g di lamponi &#9679; 3 kiwi maturi &#9679; 100 g di yogurt a scelta o banane mature &#9679; 2 cucchiai di crema di mandorle pelate o di nocciole<br><br><strong>1 Tieni alcuni lamponi </strong>e qualche pezzetto di kiwi da parte. Frulla separatamente i lamponi e i kiwi, ciascuno con la met&agrave; dello yogurt e un cucchiaio di crema di frutta secca. In alternativa puoi sostituire lo yogurt con banane mature.<br><strong>2 Versa i 2 frullati </strong>ottenuti negli stampi in silicone da madeleine e, prima di riporre in congelatore, decora i gelatini rosa con i lamponi e quelli verdi con i pezzi di kiwi inserendo infine i bastoncini da gelato. Riponi i gelatini in congelatore per almeno 6-8 ore prima di gustarli.<br><br><em>Tempo: 30 minuti</em><br><br>Credits foto: <em>Stella Bellorno e Laura Minotto - Edizioni Gribaudo</em></div>
            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/07/cremoso-more-2-rit_alta_49012349-830x625.jpg" width="830" height="625" loading="lazy">
                                        <figcaption class="dm20-chiara-credits">Stella Bellorno e Laura Minotto - Edizioni Gribaudo</figcaption>
                                    </figure>
                <div class="dm20-chiara-caption">
                    <span class="dm20-swiper-paginationn">4 di 4</span>
                     - <strong>Gelato cremoso allo&nbsp;yogurt e more</strong><br><br><strong>INGREDIENTI</strong><br>&#9679; 150 g di more &#9679; 2 banane molto mature &#9679; 125 g di yogurt greco vegetale (o altro yogurt a scelta) &#9679; 1 cucchiaio di sciroppo d&rsquo;acero (facoltativo). Per guarnire (facoltativi): more, cereali soffiati, cioccolato a scaglie<br><br><strong>1 Taglia le banane a pezzetti</strong>, lava le more, tagliale a met&agrave; e congela il tutto per almeno 4 ore. Quando deciderai di gustare il cremoso, ti<br>baster&agrave; semplicemente frullare le banane e le more congelate insieme allo yogurt, fino a raggiungere la consistenza desiderata.<br><strong>2 Puoi guarnire il gelato cremoso</strong> con altre more fresche, cereali soffiati o cioccolato a scaglie.<br><br><em>Tempo: 20 minuti</em><br><br>Credits foto: <em>Stella Bellorno e Laura Minotto - Edizioni Gribaudo</em></div>
            </div>
            </div>
    </div>
    <div class="dm20-arrow-button dm20-arrow-button-next">
        <div class="dm20-icon-arrow"></div>
    </div>
    <div class="dm20-arrow-button dm20-arrow-button-prev">
        <div class="dm20-icon-arrow"></div>
    </div>
</div>




<h2 id="consigliperpreparareilgelatoperfetto">Consigli per preparare il gelato perfetto</h2>


<p><!--   --></p>
<p class=""><strong>Utilizza solo frutta matura:</strong> &egrave; la prima regola per ottenere un gelato naturale dal gusto dolce.</p>
<p><!-- / --></p>
<p><!--   --></p>
<p class="">Verdiana Ramina e Stella Bellomomo consigliano anche di <strong>usare meno acqua possibile</strong> perch&eacute; diluisce il gusto e tende a ghiacciare.</p>
<p><!-- / --></p>



<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/07/gelatini-09125-rit-190_alta_49012230-830x625.jpg" width="830" height="625" loading="lazy" alt="Gelato fatto in casa Ricetta tratta da libro Gelatini">
        <figcaption data-credits="Stella Bellorno e Laura Minotto - Edizioni Gribaudo" class="dm20-giorgia-caption">            Verdiana Ramina, dietista e Stella Bellomomo, food blogger.<br><br>Credits foto: <em>Stella Bellorno e Laura Minotto - Edizioni Gribaudo</em>        </figcaption>
</figure>





<h3 id="gelatiniillibroconlericettedeigelati">Gelatini, il libro con le ricette dei gelati</h3>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/07/cover-gelatini_alta_49012313-830x625.jpg" width="830" height="625" loading="lazy" alt="Gelato fatto in casa Ricetta tratta da libro Gelatini">
        <figcaption class="dm20-giorgia-caption"></figcaption>
</figure>



<p><!--   --></p>
<p class=""><strong>Verdiana Ramina</strong> e Stella <strong>Bellomomo</strong>, dietista e food blogger, nel libro <strong><em>Gelatini</em> </strong>(Gribaudo, 16,50 euro) ti regalano tante ricette home made con i consigli nutrizionali.</p>
<p><!-- / --></p>



<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/idee-in-cucina/ricette-ghiaccioli-fatti-in-casa" title="Ghiaccioli fatti in casa: 10 ricette facilissime">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2018/07/Ricette-ghiaccioli-fatti-in-casa-480x360.jpg" width="480" height="360" loading="lazy" alt="Ghiaccioli fatti in casa: 10 ricette facilissime">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Ghiaccioli fatti in casa: 10 ricette facilissime</p>
                </div>
            </a>
        </div>
    



<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/idee-in-cucina/come-fare-il-gelato-senza-gelatiera" title="Prepariamo il gelato in casa senza gelatiera">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2014/07/gelato-fatto-in-casa-480x360.jpg" width="480" height="360" loading="lazy" alt="Prepariamo il gelato in casa senza gelatiera">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Prepariamo il gelato in casa senza gelatiera</p>
                </div>
            </a>
        </div>
    



<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/il-gelato-con-la-gelatiera" title="Come si prepara il gelato con la gelatiera">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/08/gelatiera-480x360.jpg" width="480" height="360" loading="lazy" alt="Come si prepara il gelato con la gelatiera">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Come si prepara il gelato con la gelatiera</p>
                </div>
            </a>
        </div>
    



<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/idee-in-cucina/frozen-yogurt-ricetta" title="Frozen yogurt: la ricetta per prepararlo a casa">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2015/06/Frozen-yogurt-ricetta-base-480x360.jpg" width="480" height="360" loading="lazy" alt="Frozen yogurt: la ricetta per prepararlo a casa">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Frozen yogurt: la ricetta per prepararlo a casa</p>
                </div>
            </a>
        </div>
    




<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://ricette.donnamoderna.com/idee-in-cucina/gelati-stecco-fatti-in-casa-ricette" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/frutta"  title="frutta">frutta</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/gelati"  title="GELATI">GELATI</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/il-piacere-della-lettura"  title="il piacere della lettura">il piacere della lettura</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/ricette-estive"  title="ricette estive">ricette estive</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/zucchero-muscovado" title="Zucchero muscovado: cos&#039;è, proprietà, come si usa" data-vars-pos="1" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/zucchero-muscovado">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/07/Zucchero-muscovado-480x360.jpg" width="480" height="360" loading="lazy" alt="Zucchero muscovado: cos&#039;è, proprietà, come si usa"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://ricette.donnamoderna.com/idee-in-cucina">Idee in cucina</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/zucchero-muscovado" href="https://ricette.donnamoderna.com/idee-in-cucina/zucchero-muscovado">Zucchero muscovado: cos&#039;è, proprietà, come si usa</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/martina-tallon">Martina Tallon</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/centrifugati-frullati-benessere" title="Centrifugati, frullati e smoothies: idee e ricette buone e salutari" data-vars-pos="2" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/centrifugati-frullati-benessere">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2015/04/frullati-smoothies-e-centrifugati-480x360.jpg" width="480" height="360" loading="lazy" alt="Centrifugati, frullati e smoothies: idee e ricette buone e salutari"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/alimentazione-sana">alimentazione sana</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/centrifugati-frullati-benessere" href="https://ricette.donnamoderna.com/idee-in-cucina/centrifugati-frullati-benessere">Centrifugati, frullati e smoothies: idee e ricette buone e salutari</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/serena-allevi">Serena Allevi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/cosa-cucinare-luglio-ricette" title="Cosa cucinare a luglio: il menu settimanale fresco e super estivo" data-vars-pos="3" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/cosa-cucinare-luglio-ricette">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/06/menu-settimanale-luglio-480x360.jpg" width="480" height="360" loading="lazy" alt="Cosa cucinare a luglio: il menu settimanale fresco e super estivo"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-video"><svg viewBox="0 0 12 16"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-video" /></svg></span>
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://ricette.donnamoderna.com/idee-in-cucina">Idee in cucina</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/cosa-cucinare-luglio-ricette" href="https://ricette.donnamoderna.com/idee-in-cucina/cosa-cucinare-luglio-ricette">Cosa cucinare a luglio: il menu settimanale fresco e super estivo</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/lista-spesa-luglio" title="Come fare la lista della spesa di luglio" data-vars-pos="4" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/lista-spesa-luglio">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2019/05/Lista-della-spesa-di-luglio-480x360.jpg" width="480" height="360" loading="lazy" alt="Come fare la lista della spesa di luglio"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">17</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/spesa">spesa</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/lista-spesa-luglio" href="https://ricette.donnamoderna.com/idee-in-cucina/lista-spesa-luglio">Come fare la lista della spesa di luglio</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/stefania-leo">Stefania Leo</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/poke-bowl-cosa-sono-ricette" title="Poke bowl: cosa sono e come si preparano" data-vars-pos="5" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/poke-bowl-cosa-sono-ricette">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2019/03/Poke-bowl-con-tonno-480x360.jpg" width="480" height="360" loading="lazy" alt="Poke bowl: cosa sono e come si preparano"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://ricette.donnamoderna.com/idee-in-cucina">Idee in cucina</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/poke-bowl-cosa-sono-ricette" href="https://ricette.donnamoderna.com/idee-in-cucina/poke-bowl-cosa-sono-ricette">Poke bowl: cosa sono e come si preparano</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/stefania-leo">Stefania Leo</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/meringhe-vegan" title="La ricetta delle meringhe vegan" data-vars-pos="6" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/meringhe-vegan">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2015/09/Gusta-le-meringhe-vegan-480x360.jpg" width="480" height="360" loading="lazy" alt="La ricetta delle meringhe vegan"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">1</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://ricette.donnamoderna.com/idee-in-cucina">Idee in cucina</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/meringhe-vegan" href="https://ricette.donnamoderna.com/idee-in-cucina/meringhe-vegan">La ricetta delle meringhe vegan</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/zucchine-fritte-con-salsa-profumata" title="Zucchine fritte con salsa profumata" data-vars-pos="7" data-vars-link="https://ricette.donnamoderna.com/zucchine-fritte-con-salsa-profumata">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2003/09/zucchine-fritte-con-salsa-profumata-480x360.jpg" width="480" height="360" loading="lazy" alt="Zucchine fritte con salsa profumata"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">1</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://ricette.donnamoderna.com/zucchine-fritte-con-salsa-profumata" href="https://ricette.donnamoderna.com/zucchine-fritte-con-salsa-profumata">Zucchine fritte con salsa profumata</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/zucchine-fritte" title="Zucchine fritte" data-vars-pos="8" data-vars-link="https://ricette.donnamoderna.com/zucchine-fritte">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2002/09/zucchine-fritte-480x360.jpg" width="480" height="360" loading="lazy" alt="Zucchine fritte"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">1</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://ricette.donnamoderna.com/zucchine-fritte" href="https://ricette.donnamoderna.com/zucchine-fritte">Zucchine fritte</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/sambuco-flower-cocktail" title="Sambuco flower: il cocktail" data-vars-pos="9" data-vars-link="https://ricette.donnamoderna.com/sambuco-flower-cocktail">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/05/spritz-sambuco-cocktail-480x360.jpg" width="480" height="360" loading="lazy" alt="Sambuco flower: il cocktail"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://ricette.donnamoderna.com/sambuco-flower-cocktail" href="https://ricette.donnamoderna.com/sambuco-flower-cocktail">Sambuco flower: il cocktail</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/iced-coffee" title="La ricetta dell&#039;Iced Coffee perfetto" data-vars-pos="10" data-vars-link="https://ricette.donnamoderna.com/iced-coffee">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/07/iced-coffee-480x360.jpg" width="480" height="360" loading="lazy" alt="La ricetta dell&#039;Iced Coffee perfetto"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/ricette-estive">ricette estive</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://ricette.donnamoderna.com/iced-coffee" href="https://ricette.donnamoderna.com/iced-coffee">La ricetta dell&#039;Iced Coffee perfetto</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/insalata-con-avocado-gamberi-e-zucchine" title="Insalata con avocado, gamberi e zucchine" data-vars-pos="11" data-vars-link="https://ricette.donnamoderna.com/insalata-con-avocado-gamberi-e-zucchine">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2012/09/insalata-con-avocado-gamberi-e-zucchine-immagine-e1656679804198-480x360.jpg" width="480" height="360" loading="lazy" alt="Insalata con avocado, gamberi e zucchine"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">4</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/antipasti-di-pesce">antipasti di pesce</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://ricette.donnamoderna.com/insalata-con-avocado-gamberi-e-zucchine" href="https://ricette.donnamoderna.com/insalata-con-avocado-gamberi-e-zucchine">Insalata con avocado, gamberi e zucchine</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/insalata-avocado-lamponi" title="Insalata con avocado e lamponi" data-vars-pos="12" data-vars-link="https://ricette.donnamoderna.com/insalata-avocado-lamponi">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2011/09/insalata-con-avocado-e-lamponi-480x360.jpg" width="480" height="360" loading="lazy" alt="Insalata con avocado e lamponi"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">1</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/frutta">frutta</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://ricette.donnamoderna.com/insalata-avocado-lamponi" href="https://ricette.donnamoderna.com/insalata-avocado-lamponi">Insalata con avocado e lamponi</a></h3>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://ricette.donnamoderna.com/idee-in-cucina/gelati-stecco-fatti-in-casa-ricette" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 227 88">
								<use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
							</svg>
							<div class="dm20-section-name">Food</div>
						</div>
						
						<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.iubenda.com/privacy-policy/29881000">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/29881000/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<!--<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>-->
						<span class="dm20-footer-copy">© 2022 PERIODICI SRL - Via Vittor Pisani, 28 - 20124 Milano - P. IVA 12136710964 - riproduzione riservata</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-215751396-2"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-215751396-2', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-215751396-2', {
					'custom_map': {
				'dimension2': 'template',				'dimension3': 'riedit'			}, 
							'template': 'Gallery',
							'riedit': '20220708,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
		social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
		{
			name: "Twitter",
			className: "dm20-header-twitter",
			url: "https://twitter.com/DonnaModerna"
		},
		{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/donnamoderna/"
		}
	]
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	mmLoader({
		src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/swiper.min.js",
		async: true
	}, "swiperChain").then(
		element => mmLoader({
			src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/swiperHelper.min.js?dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0",
			async: true
		}, "swiperChain")
	).then(
		element => {
			swiperHelper = new swiperHelper();
			swiperHelper.init(200);
		}
	);
</script>
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['frutta','GELATI','il piacere della lettura','ricette estive'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - Food",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script>
document.addEventListener("SwiperChange", (ev) => {
    var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;
    var parametri = "";

	if (typeof ev.detail != "undefined" && ev.detail.hasOwnProperty('slide')) {
		parametri = "#" + ev.detail.slide;
	}

	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	// (new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
	// ga('send', 'pageview', path + parametri);
	gtag('event', 'page_view', {
			page_path: path + parametri,
		})
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		if (device == 'desktop') {
			MediamondTagRefresh();
		}
	}
});


/*
jQuery(document).on( "SwiperChange", function(parametri) {
	var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;

	if (typeof parametri != "undefined" && parametri.hasOwnProperty('slide')) {
		parametri = "#" + parametri.slide;
	} else {
		parametri = "";
	}
	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	(new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
    ga('send', 'pageview', path + parametri);
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		MediamondTagRefresh();
	}

} );
*/
</script>
<script type="text/javascript">
mmLoader({
  src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/ame-mh.min.js",
  defer: true
});




function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
	startMediamondChain();
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var arr = [], collegamenti = document.links;
                var count_progressivo_prodotto=0;
                var old_amazon_link='';
                var posizione_prodotto='P0';
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var url = text;
                        if(url != old_amazon_link)
                        {
                            count_progressivo_prodotto++;
                            posizione_prodotto='P' + count_progressivo_prodotto
                            old_amazon_link=url;
                        }
                        var linktype = collegamenti[i].getAttribute('data-vars-linktype');
                        if(linktype) {
                            posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                        }
                        else{
                            var linkclass = collegamenti[i].getAttribute('class');
                            if(linkclass=='btn-offerte-amazon'){
                                linktype='btn'
                                posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                            }
                            else {
                                posizione_prodotto = 'P' + count_progressivo_prodotto + 'Tnd';
                            }
                        }
                        var expression ='(?:[/dp/]|$)([A-Z0-9]{10})';
                        var regex = new RegExp(expression);
                        var id_prodotto_amazon='nd';
                        m = url.match(regex);
                        if (m) {
                            id_prodotto_amazon=m[1]
                        }
                        var stringa_subtag_corretta= '790237-widget-desktop-dmoderna' + '-' + id_prodotto_amazon + '-' + posizione_prodotto + '-' + subtag_ads;
                        console.log("Subtag corretta: " + stringa_subtag_corretta);

                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2021/07/logo-png.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0'></script>
<script type='text/javascript' async src='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=dccaf6fe34dd3566caf8449cb4b02daf00a7c7a0'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1603986062'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1603986062","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1603986062'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
