<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Grani antichi: quali sono e perché sceglierli - Donna Moderna</title>
	<meta name="description" content="Esploriamo i grani antichi e le varietà italiane per dare valore alla biodiversità. Regione che vai, grano antico che trovi" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ricette.donnamoderna.com/idee-in-cucina/grani-antichi-quali-sono" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Grani antichi: quali sono e perché sceglierli | Donna Moderna" />
	<meta property="og:description" content="Esploriamo i grani antichi e le varietà italiane per dare valore alla biodiversità. Regione che vai, grano antico che trovi" />
	<meta property="og:url" content="https://ricette.donnamoderna.com/idee-in-cucina/grani-antichi-quali-sono" />
	<meta property="og:site_name" content="Donna Moderna" />
	<meta property="article:published_time" content="2022-03-29T16:14:14+00:00" />
	<meta property="article:modified_time" content="2022-03-29T16:14:16+00:00" />
	<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2022/03/grani-antichi-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2022/03/grani-antichi-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>

<style>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</style><style>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</style><link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://ricette.donnamoderna.com/idee-in-cucina/grani-antichi-quali-sono?amp=true"><link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-270x270.png" />
<link rel="apple-touch-icon" href="https://ricette.donnamoderna.com/apple-touch-icon.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="apple-touch-icon" href="https://ricette.donnamoderna.com/apple-touch-icon-precomposed.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="apple-touch-icon" sizes="60x60" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="apple-touch-icon" sizes="72x72" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="apple-touch-icon" sizes="76x76" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="apple-touch-icon" sizes="114x114" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="apple-touch-icon" sizes="120x120" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="apple-touch-icon" sizes="144x144" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="apple-touch-icon" sizes="152x152" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="apple-touch-icon" sizes="180x180" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="apple-touch-icon" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="icon" type="image/png" sizes="512x512"  href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="icon" type="image/png" sizes="192x192"  href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="icon" type="image/png" sizes="32x32" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="icon" type="image/png" sizes="96x96" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="icon" type="image/png" sizes="16x16" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<link rel="manifest" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">
<meta name="msapplication-TileImage" content="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850">

<meta name="msapplication-TileColor" content="#FF1978">
<meta name="theme-color" content="#FF1978">
<link rel="shortcut icon" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/favicon.ico?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-774034 single-format-standard dm20-food"	data-id=774034	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
						<div class="dm20-header-logo">
					<a href="https://www.donnamoderna.com" title="Donna Moderna">
						<span class="dm20-header-logo-alt">Food</span>
						<svg id="dm20-header-logo-img" viewBox="0 0 167 80">
							<use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
						</svg>
					</a>
				</div>
								<div class="dm20-section-name">
						<a href="https://ricette.donnamoderna.com" title="Food">
							Food						</a>
					</div>
			</div>
					<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/vincolata/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
			<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.donnamoderna.com/news">News</a></li>
<li id="menu-item-655255" class="dm20-style menu-item menu-item-type-post_type menu-item-object-page menu-item-655255"><a href="https://www.donnamoderna.com/life-style">Lifestyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">Wellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">Mind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://www.donnamoderna.com/fitness">Fit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">Green</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">Food</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">Love</a></li>
</ul></div>		</nav>
				<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
						<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2022/03/grani-antichi-830x625.jpg" width="830" height="625" alt="grani antichi">
        <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Grani antichi: quali sono e perché sceglierli</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://ricette.donnamoderna.com/idee-in-cucina"  title="Idee in cucina">Idee in cucina</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">29 03 2022</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Martina Tallon" href="https://www.donnamoderna.com/autori/martina-tallon">Martina Tallon</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2022/03/grani-antichi-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2022/03/grani-antichi-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>E</span>splorare i grani antichi e le varietà italiane significa soprattutto riconoscere alla biodiversità il valore che merita. Ma saranno anche buoni per fare il pane? Scopriamo tutto quello che di fondamentale c'è da sapere sui grani antichi			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Cosa sono i grani antichi e quanto sono antichi" href="#cosasonoigraniantichiequantosonoantichi">Cosa sono i grani antichi e quanto sono antichi</a></li><li class="dm20-leaf-indice-item"><a title="Quali sono i grani antichi italiani da conoscere" href="#qualisonoigraniantichiitalianidaconoscere">Quali sono i grani antichi italiani da conoscere</a><ul><li><a title="Senatore Cappelli (grano duro)" href="#senatorecappelligranoduro">Senatore Cappelli (grano duro)</a></li><li><a title="Timilia (grano duro)" href="#timiliagranoduro">Timilia (grano duro)</a></li><li><a title="Russello (grano duro)" href="#russellogranoduro">Russello (grano duro)</a></li><li><a title="Gentil Rosso (grano tenero)" href="#gentilrossogranotenero">Gentil Rosso (grano tenero)</a></li><li><a title="Frassinetto (grano tenero)" href="#frassinettogranotenero">Frassinetto (grano tenero)</a></li><li><a title="Risciola (grano tenero)" href="#risciolagranotenero">Risciola (grano tenero)</a></li><li><a title="Solina (grano tenero)" href="#solinagranotenero">Solina (grano tenero)</a></li><li><a title="Verna (grano tenero)" href="#vernagranotenero">Verna (grano tenero)</a></li><li><a title="Farro monococco " href="#farromonococco">Farro monococco </a></li></ul></li><li class="dm20-leaf-indice-item"><a title="Perché scegliere i cereali antichi " href="#perchscegliereicerealiantichi">Perché scegliere i cereali antichi </a><ul><li><a title="Per tutelare la biodiversità" href="#pertutelarelabiodiversit">Per tutelare la biodiversità</a></li><li><a title="Per il sapore impareggiabile" href="#perilsaporeimpareggiabile">Per il sapore impareggiabile</a></li><li><a title="Per la qualità del prodotto" href="#perlaqualitdelprodotto">Per la qualità del prodotto</a></li></ul></li><li class="dm20-leaf-indice-item"><a title="E il pane ai grani antichi?" href="#eilpaneaigraniantichi">E il pane ai grani antichi?</a></li></ul></div>




<p>Ne avrete sentito parlare, dei <strong>grani antichi</strong> perch&eacute;, diciamo la verit&agrave;: vanno molto di moda. Diciture come "spaghetti Timilia" o "pane Senatore Cappelli" compaiono nei men&ugrave; dei ristoranti pi&ugrave; blasonati e nei ricettari della star della cucina. Ma<strong> cosa sono davvero i grani antichi</strong>? La prima domanda da farsi &egrave; quanto siano antichi, ovvero se si tratta dei cosiddetti "grani originari" della Mezzaluna Fertile o se ci si riferisce a grani e farine pi&ugrave; recenti. La seconda riguarda le <strong>caratteristiche vincenti </strong>che hanno riportato alla ribalta i grani antichi come una delle <strong>eccellenze del Belpaese</strong> dopo un lungo periodo di oblio. Praticamente inutile, invece, &egrave; porsi delle domande sul loro sapore e se avete assaggiato almeno una volta un piatto di pasta ai grani antichi sapete il perch&eacute;.</p>




<h2 id="cosasonoigraniantichiequantosonoantichi">Cosa sono i grani antichi e quanto sono antichi</h2>




<p>I grani antichi sono variet&agrave; di grano che erano molto diffuse in Italia nei <strong>primi del '900 </strong>e solo raramente <strong>a partire dal &lsquo;500</strong>, poi abbandonate per lasciare spazio a variet&agrave; pi&ugrave; resistenti e produttive, spesso frutto di ibridazioni e meno ricche dal punto di vista nutrizionale. I grani antichi vengono anche chiamati "<strong>grani locali</strong>" proprio per mettere in risalto la loro originariet&agrave; e intergrit&agrave; legata al luogo di appartenenza. Ecco perch&eacute; la riscoperta dei grani antichi si lega a doppio filo con la <strong>salvaguardia della biodiversit&agrave;</strong> e delle specificit&agrave; territoriali. Regione che vai, grano antico che trovi.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/tendenze/grani-antichi-siciliani-pane" title="Torna il pane di una volta grazie ai grani antichi">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/11/Donna-taglia-pane-tavola-coltello-480x360.jpg" width="480" height="360" loading="lazy" alt="Torna il pane di una volta grazie ai grani antichi">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Torna il pane di una volta grazie ai grani antichi</p>
                </div>
            </a>
        </div>
    



<h2 id="qualisonoigraniantichiitalianidaconoscere">Quali sono i grani antichi italiani da conoscere</h2>




<p>I <strong>grani antichi italiani </strong>si suddividono tra <strong>grani duri </strong>e <strong>grani teneri</strong> le cui farine vengono principalmente impiegate nella produzione di pane e pasta, in purezza o pi&ugrave; spesso miscelate a farine di media forza che ne aumentano le propriet&agrave; tecnologiche, ovvero la resa in cucina. C&rsquo;&egrave; anche il farro monococco: il pi&ugrave; antico in assoluto.&nbsp;</p>




<h3 id="senatorecappelligranoduro">Senatore Cappelli (grano duro)</h3>




<p>Il <strong>Senatore Cappelli</strong> &egrave; forse la variet&agrave; pi&ugrave; conosciuta di grano antico italiano. Deve il nome al senatore abruzzese Cappelli che nei primi anni del '900 riscopr&igrave; questa particolare cultivar, selezionata dal genetista Nazareno Strampelli a partire dai grani nordafricani, diffondendola nel <strong>Sud Italia</strong> dove ancora oggi viene coltivata, specialmente in Sardegna, Puglia, Basilicata e Calabria. La farina ottenuta dal Senatore Cappelli &egrave; rustica e dal sapore deciso e persistente.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/idee-in-cucina/pane-fatto-in-casa" title="Tutti i segreti del pane fatto in casa">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2020/12/pane-fatto-in-casa-480x360.jpg" width="480" height="360" loading="lazy" alt="Tutti i segreti del pane fatto in casa">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Tutti i segreti del pane fatto in casa</p>
                </div>
            </a>
        </div>
    



<h3 id="timiliagranoduro">Timilia (grano duro)</h3>




<p>Il grano <strong>Timilia</strong>, o <strong>Tumminia </strong>e <strong>Grano di Marzuolo</strong>, &egrave; una variet&agrave; di grano antico dalla cariosside bruna,<strong> coltivata in Sicilia</strong>. Proprio con questa farine si produce il pane nero di Castelvetrano, presidio Slow Food che segna il profondo legame del Timilia con la Sicilia e Trapani nelle cui campagne svettano le sue spighe. L&rsquo; aroma &egrave; molto caratteristico con note tostate di mandorla e di malto.&nbsp;</p>




<h3 id="russellogranoduro">Russello (grano duro)</h3>




<p>Di nuovo tra i <a href="https://www.donnamoderna.com/news/tendenze/grani-antichi-siciliani-pane">grani antichi siciliani</a> con il <strong>Russello</strong>, ma anche <strong>Rossello</strong>, <strong>Roscio </strong>o <strong>Russeddu</strong>, grano antico che sembrerebbe avere origini balcaniche dalle spighe di colore rosso intenso. Particolarmente diffuso nel territorio ibleo prima della seconda guerra mondiale, sta conoscendo un secondo momento di gloria anche se rimane meno popolare del Timilia. Con la farina Russello si impasta il tipico pane a pasta dura ragusano capace di durare per diversi giorni.</p>




<h3 id="gentilrossogranotenero">Gentil Rosso (grano tenero)</h3>




<p>Il <strong>Gentil Rosso</strong> &egrave; stato per trent'anni il pi&ugrave; coltivato della Penisola per poi essere sostituito da grani pi&ugrave; produttivi. Fu Francesco Todaro, nell&rsquo;800, a selezionare il Gentil Rosso riconoscibile soprattutto grazie alle sue spighe molto alte che possono addirittura raggiungere i 160 cm. Le sue coltivazioni si diffusero soprattutto <strong>in Toscana</strong>, <strong>nell'Emilia Romagna</strong> e <strong>in Veneto</strong>, ed &egrave; proprio in queste zone che sta tornando alla ribalta.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/idee-in-cucina/come-si-fa-il-pane-in-casa-ecco-la-ricetta" title="Come si fa il pane in casa: ecco la ricetta">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2009/11/Panini-di-semi-a-torta-480x360.jpg" width="480" height="360" loading="lazy" alt="Come si fa il pane in casa: ecco la ricetta">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Come si fa il pane in casa: ecco la ricetta</p>
                </div>
            </a>
        </div>
    



<h3 id="frassinettogranotenero">Frassinetto (grano tenero)</h3>




<p>Il <strong>Frassinetto </strong>&egrave; un frumento tenero dalle spighe alte, nato quando i Conti di Frassineto,<strong> in Toscana</strong>, si fecero ambasciatori di un processo di sviluppo di nuove variet&agrave; derivate dall&rsquo;antico grano &ldquo;Gentil Rosso&rdquo;. Questo particolare grano antico ha uno stelo robusto e un'ottima resistenza alle malattie che lo rende particolarmente adatto alla colture biologiche.</p>




<h3 id="risciolagranotenero">Risciola (grano tenero)</h3>




<p>La <strong>Risciola </strong>&egrave; una variet&agrave; di grano tenero molto antica che risale al 1500 con una concentrazione in <strong>Molise</strong>, <strong>Campania</strong> e <strong>Basilicata</strong> specialmente nelle zone collinari ben ventilate. Questo prezioso grano antico ha un sapore deciso ed &egrave; protagonista di una diffusa credenza:&nbsp; Raffaele Esposito della pizzeria Brandi Di Savoia cre&ograve; la pizza margherita utilizzando la farina di grano Risciola per onorare la Regina d'Italia.</p>




<h3 id="solinagranotenero">Solina (grano tenero)</h3>




<p>Diffuso nelle aree interne dell'<strong>Abruzzo</strong> questo grano tenero antico sembra risalire al XVI secolo ed &egrave; caratteristico soprattutto delle zone attorno al Gran Sasso per via della sua grande resistenza al freddo e alla neve. La ricetta dove la farina di grano <strong>Solina </strong>d&agrave; il meglio di s&eacute; &egrave; quella delle crepes tipiche della zona di Teramo da tuffare in brodo.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/idee-in-cucina/pasta-non-di-grano-duro" title="Pasta integrale e non solo, 6 alternative al grano duro">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2015/10/Pasta-tipologie-senza-farina-grano-duro-480x360.jpg" width="480" height="360" loading="lazy" alt="Pasta integrale e non solo, 6 alternative al grano duro">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Pasta integrale e non solo, 6 alternative al grano duro</p>
                </div>
            </a>
        </div>
    



<h3 id="vernagranotenero">Verna (grano tenero)</h3>




<p>Il <strong>Verna</strong> deve il suo nome al Monte Verna, <strong>in Toscana</strong>, nelle cui vallate circostanti veniva coltivato dai monaci casentinesi dopo il brevetto negli anni '50 del Novecento. A seguito di una brusca battuta d'arresto il Verna &egrave; stato riscoperto negli anni duemila con la complicit&agrave; dell'Ente Toscano Sementi.</p>




<h3 id="farromonococco">Farro monococco&nbsp;</h3>




<p>Il cereale pi&ugrave; antico in assoluto &egrave; lui, il Triticum monococcum e <strong>si coltivava gi&agrave; 10.000 anni fa</strong>. Dal farro monococco discendono il dicocco, ovvero la specie pi&ugrave; diffusa in Italia, e lo spelta pi&ugrave; popolare nell'Europa Orientale.&nbsp;</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/farine-sane-le-6-migliori-per-qualsiasi-uso-in-cucina" title="Farine sane, le 6 migliori per qualsiasi uso in cucina">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2020/10/Farine-sane-alternative-480x360.jpg" width="480" height="360" loading="lazy" alt="Farine sane, le 6 migliori per qualsiasi uso in cucina">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Farine sane, le 6 migliori per qualsiasi uso in cucina</p>
                </div>
            </a>
        </div>
    



<h2 id="perchscegliereicerealiantichi">Perch&eacute; scegliere i cereali antichi&nbsp;</h2>




<p>La curiosit&agrave; &egrave; sicuramente la prima molla che vi far&agrave; capitolare tra le braccia dei grani antichi.  Ma non altri i motivi che potrebbero spingervi a non abbandonarli pi&ugrave;, non solo ordinando al ristorante ma anche tra le mura domestiche, persino durante gli esperimenti di panificazione. </p>




<h3 id="pertutelarelabiodiversit">Per tutelare la biodiversit&agrave;</h3>




<p>Dietro ai grani antichi c'&egrave; un forte messaggio di tutela della biodiversit&agrave; e della<strong> valorizzazione del territorio italiano</strong> con le sue specificit&agrave;. Niente standardizzazione, al contrario il desiderio di mettere al centro le differenze e le particolarit&agrave; legate ai sapori e alle ricette della tradizione.</p>




<h3 id="perilsaporeimpareggiabile">Per il sapore impareggiabile</h3>




<p>Se &egrave; vero che<strong> le farine di grani antichi hanno meno forza</strong> e per i meno esperti sono pi&ugrave; difficili da usare per la realizzazione di prodotti lievitati e della pasta fresca, &egrave; altrettanto vero che possono facilmente essere aiutati dall'accostamento a farine cosiddette forti. Qual &egrave; l'apporto dei grani antichi? Il <strong>sapore ricco</strong>, pieno e intenso non paragonabile a quello delle farine raffinate e industriali.&nbsp;</p>




<h3 id="perlaqualitdelprodotto">Per la qualit&agrave; del prodotto</h3>




<p>Bisogna considerare che i grani antichi sono perlopi&ugrave; <strong>coltivati in maniera biologica</strong> e<strong> macinati a pietra</strong> dando vita ad una farina meno raffinata e pi&ugrave; ricca di nutrienti. Inoltre i grani antichi mantengono <strong>rapporto pi&ugrave; equilibrato fra glutine e amido</strong> presentando, generalmente, una percentuale minore di glutine rispetto ai grani moderni.&nbsp;</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/idee-in-cucina/perche-mangiare-integrale-fa-bene" title="Perch&eacute; mangiare integrale fa bene alla salute e anche alla linea">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2017/01/mangiare-integrale-benefici-di&#768;fa-dimegrire-fa-bene-480x360.jpg" width="480" height="360" loading="lazy" alt="Perch&eacute; mangiare integrale fa bene alla salute e anche alla linea">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Perch&eacute; mangiare integrale fa bene alla salute e anche alla linea</p>
                </div>
            </a>
        </div>
    



<h2 id="eilpaneaigraniantichi">E il pane ai grani antichi?</h2>




<p>Le farine di grani antichi hanno un glutine debole e <strong>sono quindi meno adatte alla panificazione</strong> per i non addetti ai lavori che si aspettano una bella pagnotta soffice senza troppi sforzi. Un'altra caratteristica da tenere presente per <a href="https://ricette.donnamoderna.com/idee-in-cucina/pane-fatto-in-casa">fare il pane in casa</a> &egrave; <strong>l'unicit&agrave; della farina</strong>: ogni partita sar&agrave; diversa dalla precedente proprio perch&eacute; le coltivazioni di grano non sono standardizzate e sulla loro riuscita influiscono molti fattori ambientali. Un pane con i grani antichi sar&agrave; per&ograve; naturalmente<strong> pi&ugrave; saporito</strong> ed <strong>interessante sotto il profilo nutrizionale</strong>, dunque con un po' di pazienza la sfida della<strong> panificazione con i grani antichi </strong>pu&ograve; essere colta. Tra i consigli pi&ugrave; importanti ci sono la lunga lievitazione, la miscela con farine pi&ugrave; forti, anche in quantit&agrave; modeste, e tenere una sorta di "<strong>diario della panificazione</strong>" che raccolga tutti i tentativi, da consultare per capire dove dare un'aggiustatina.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/pane-casereccio" title="Pane casereccio">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2004/04/pane-casereccio-immagine-480x360.jpg" width="480" height="360" loading="lazy" alt="Pane casereccio">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Pane casereccio</p>
                </div>
            </a>
        </div>
    



<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/pane-fatto-in-casa-consigli" title="Tutti i consigli per il pane fatto in casa">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/04/pane-fatto-in-casa-480x360.jpg" width="480" height="360" loading="lazy" alt="Tutti i consigli per il pane fatto in casa">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Tutti i consigli per il pane fatto in casa</p>
                </div>
            </a>
        </div>
    




<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://ricette.donnamoderna.com/idee-in-cucina/grani-antichi-quali-sono" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/alimentazione-sana"  title="alimentazione sana">alimentazione sana</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/farina-integrale"  title="farina integrale">farina integrale</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/pane-casereccio"  title="pane casereccio">pane casereccio</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/primavera-verdure-stagione" title="Primavera: le 10 verdure di stagione da mettere in tavola" data-vars-pos="1" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/primavera-verdure-stagione">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2015/03/verdure-primavera-480x360.jpg" width="480" height="360" loading="lazy" alt="Primavera: le 10 verdure di stagione da mettere in tavola"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/primavera">primavera</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/primavera-verdure-stagione" href="https://ricette.donnamoderna.com/idee-in-cucina/primavera-verdure-stagione">Primavera: le 10 verdure di stagione da mettere in tavola</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/come-fare-il-gelato-senza-gelatiera" title="Prepariamo il gelato in casa senza gelatiera" data-vars-pos="2" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/come-fare-il-gelato-senza-gelatiera">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2014/07/gelato-fatto-in-casa-480x360.jpg" width="480" height="360" loading="lazy" alt="Prepariamo il gelato in casa senza gelatiera"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">7</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/ricette-estive">ricette estive</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/come-fare-il-gelato-senza-gelatiera" href="https://ricette.donnamoderna.com/idee-in-cucina/come-fare-il-gelato-senza-gelatiera">Prepariamo il gelato in casa senza gelatiera</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/velia-cariglia">Velia Cariglia</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/menu-settimanale-equilibrato-per-tutta-famiglia" title="Come creare un menu settimanale equilibrato per tutta la famiglia" data-vars-pos="3" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/menu-settimanale-equilibrato-per-tutta-famiglia">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/03/Menu-settimanale-equilibrato-per-tutta-la-famiglia-480x360.jpg" width="480" height="360" loading="lazy" alt="Come creare un menu settimanale equilibrato per tutta la famiglia"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-video"><svg viewBox="0 0 12 16"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-video" /></svg></span>
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/alimentazione-sana">alimentazione sana</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/menu-settimanale-equilibrato-per-tutta-famiglia" href="https://ricette.donnamoderna.com/idee-in-cucina/menu-settimanale-equilibrato-per-tutta-famiglia">Come creare un menu settimanale equilibrato per tutta la famiglia</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/martina-tallon">Martina Tallon</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/lista-della-spesa-marzo" title="Come fare la lista della spesa di marzo" data-vars-pos="4" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/lista-della-spesa-marzo">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2019/02/Lista-spesa-frutta-verdura-marzo-480x360.jpg" width="480" height="360" loading="lazy" alt="Come fare la lista della spesa di marzo"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">11</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://ricette.donnamoderna.com/idee-in-cucina">Idee in cucina</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/lista-della-spesa-marzo" href="https://ricette.donnamoderna.com/idee-in-cucina/lista-della-spesa-marzo">Come fare la lista della spesa di marzo</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/stefania-leo">Stefania Leo</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/carne-bianca-quali-sono-consumo-rischi" title="Carni bianche: quali sono e quanto e come mangiarle" data-vars-pos="5" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/carne-bianca-quali-sono-consumo-rischi">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2017/01/4375996-Carne-bianca-480x360.jpg" width="480" height="360" loading="lazy" alt="Carni bianche: quali sono e quanto e come mangiarle"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/alimentazione-sana">alimentazione sana</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/carne-bianca-quali-sono-consumo-rischi" href="https://ricette.donnamoderna.com/idee-in-cucina/carne-bianca-quali-sono-consumo-rischi">Carni bianche: quali sono e quanto e come mangiarle</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/margherita-monfroni">Margherita Monfroni</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/focaccia-provolone-e-origano" title="Focaccia provolone e origano" data-vars-pos="6" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/focaccia-provolone-e-origano">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2014/02/AA331160-320x360.jpg" width="320" height="360" loading="lazy" alt="Focaccia provolone e origano"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">5</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://ricette.donnamoderna.com/idee-in-cucina">Idee in cucina</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/focaccia-provolone-e-origano" href="https://ricette.donnamoderna.com/idee-in-cucina/focaccia-provolone-e-origano">Focaccia provolone e origano</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/pane-casereccio" title="Pane casereccio" data-vars-pos="7" data-vars-link="https://ricette.donnamoderna.com/pane-casereccio">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2004/04/pane-casereccio-immagine-480x360.jpg" width="480" height="360" loading="lazy" alt="Pane casereccio"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">1</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://ricette.donnamoderna.com/pane-casereccio" href="https://ricette.donnamoderna.com/pane-casereccio">Pane casereccio</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/torta-meringata-con-i-frutti-di-bosco" title="Torta meringata con i frutti di bosco" data-vars-pos="8" data-vars-link="https://ricette.donnamoderna.com/torta-meringata-con-i-frutti-di-bosco">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2010/09/torta-meringata-con-i-frutti-di-bosco-immagine-e1648483410333-480x360.jpg" width="480" height="360" loading="lazy" alt="Torta meringata con i frutti di bosco"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">4</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/dolci-alla-frutta">dolci alla frutta</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://ricette.donnamoderna.com/torta-meringata-con-i-frutti-di-bosco" href="https://ricette.donnamoderna.com/torta-meringata-con-i-frutti-di-bosco">Torta meringata con i frutti di bosco</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/torta-meringata-al-cioccolato-ricetta" title="Torta meringata al cioccolato" data-vars-pos="9" data-vars-link="https://ricette.donnamoderna.com/torta-meringata-al-cioccolato-ricetta">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2004/01/torta-meringata-al-cioccolato-ricetta-480x360.jpg" width="480" height="360" loading="lazy" alt="Torta meringata al cioccolato"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">2</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/torte">TORTE</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://ricette.donnamoderna.com/torta-meringata-al-cioccolato-ricetta" href="https://ricette.donnamoderna.com/torta-meringata-al-cioccolato-ricetta">Torta meringata al cioccolato</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/meringhe-fatte-in-casa" title="Meringhe fatte in casa: la ricetta perfetta" data-vars-pos="10" data-vars-link="https://ricette.donnamoderna.com/meringhe-fatte-in-casa">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2017/08/Meringa-fatta-in-casa-480x360.jpg" width="480" height="360" loading="lazy" alt="Meringhe fatte in casa: la ricetta perfetta"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/albumi">albumi</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://ricette.donnamoderna.com/meringhe-fatte-in-casa" href="https://ricette.donnamoderna.com/meringhe-fatte-in-casa">Meringhe fatte in casa: la ricetta perfetta</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/il-gelato-con-la-gelatiera" title="Come si prepara il gelato con la gelatiera" data-vars-pos="11" data-vars-link="https://ricette.donnamoderna.com/il-gelato-con-la-gelatiera">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/08/gelatiera-480x360.jpg" width="480" height="360" loading="lazy" alt="Come si prepara il gelato con la gelatiera"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/dolci-freddi">dolci freddi</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://ricette.donnamoderna.com/il-gelato-con-la-gelatiera" href="https://ricette.donnamoderna.com/il-gelato-con-la-gelatiera">Come si prepara il gelato con la gelatiera</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/zeppole-di-san-giuseppe" title="Zeppole di San Giuseppe: la golosissima ricetta classica" data-vars-pos="12" data-vars-link="https://ricette.donnamoderna.com/zeppole-di-san-giuseppe">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/02/zeppole-di-san-giuseppe-480x360.jpg" width="480" height="360" loading="lazy" alt="Zeppole di San Giuseppe: la golosissima ricetta classica"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/cucina-tradizionale">cucina tradizionale</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://ricette.donnamoderna.com/zeppole-di-san-giuseppe" href="https://ricette.donnamoderna.com/zeppole-di-san-giuseppe">Zeppole di San Giuseppe: la golosissima ricetta classica</a></h3>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://ricette.donnamoderna.com/idee-in-cucina/grani-antichi-quali-sono" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 167 80">
								<use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
							</svg>
							<div class="dm20-section-name">Food</div>
						</div>
						
						<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.iubenda.com/privacy-policy/29881000">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/29881000/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<!--<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>-->
						<span class="dm20-footer-copy">© 2022 PERIODICI SRL - Via Vittor Pisani, 28 - 20124 Milano - P. IVA 12136710964 - riproduzione riservata</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-215751396-2"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-215751396-2', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-215751396-2', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20220329,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
		social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
		{
			name: "Twitter",
			className: "dm20-header-twitter",
			url: "https://twitter.com/DonnaModerna"
		},
		{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/donnamoderna/"
		}
	]
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['alimentazione sana','farina integrale','pane casereccio'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - Food",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/ame-mh.min.js",
  defer: true
});




function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
	startMediamondChain();
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=774034;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2021/07/logo-png.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850'></script>
<script type='text/javascript' async src='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=61ec78a4679492a7e71fbbf4dc6a107b4256a850'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1603986062'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1603986062","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1603986062'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
