<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cereali integrali: quali sono, proprietà, benefici, come mangiarli - Donna Moderna</title>
	<meta name="description" content="I cereali integrali fanno bene: ecco quali sono, le proprietà e i benefici e le idee per mangiarli a colazione e non solo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cereali integrali: quali sono, proprietà, benefici, come mangiarli" />
	<meta property="og:description" content="I cereali integrali fanno bene: ecco quali sono, le proprietà e i benefici e le idee per mangiarli a colazione e non solo" />
	<meta property="og:url" content="https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli" />
	<meta property="og:site_name" content="Donnamoderna" />
	<meta property="article:published_time" content="2021-04-21T13:00:00+00:00" />
	<meta property="article:modified_time" content="2021-04-21T13:07:22+00:00" />
	<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2017/02/cereali-integrali-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"ImageObject","@id":"https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli#primaryimage","inLanguage":"it-IT","url":"https://www.donnamoderna.com/content/uploads/2017/02/cereali-integrali.jpg","width":1600,"height":1200,"caption":"Shutterstock"},{"@type":"WebPage","url":"https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli","name":"Cereali integrali: quali sono, propriet\u00e0, benefici, come mangiarli","primaryImageOfPage":{"@id":"https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli#primaryimage"},"datePublished":"2021-04-21T13:00:00+00:00","dateModified":"2021-04-21T13:07:22+00:00","author":{"@id":"https://www.donnamoderna.com/#/schema/person/41ea063602eb68bd16f5133d86ccb9b6"},"description":"I cereali integrali fanno bene: ecco quali sono, le propriet\u00e0 e i benefici e le idee per mangiarli a colazione e non solo","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli"]}]},{"@type":["Article","NewsArticle"],"@id":"https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli#article","author":{"@type":"Person","name":"Redazione"},"headline":"Cereali integrali: perch\u00e9 sceglierli","datePublished":"2021-04-21T13:00:00+00:00","dateModified":"2021-04-21T13:07:22+00:00","image":{"@id":"https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli#primaryimage"},"articleSection":"DMFood","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.donnamoderna.com/#organization"},"name":"Cereali integrali: perch\u00e9 sceglierli","url":"https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli","description":"I cereali integrali fanno bene: ecco quali sono, le propriet\u00e0 e i benefici e le idee per mangiarli a colazione e non solo","mainEntityOfPage":{"@type":"WebPage","url":"https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli"},"publisher":{"name":"Donna Moderna","@type":"Organization","logo":{"@type":"ImageObject","url":"https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/mmedia.png"}}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donnamoderna &raquo; Feed" href="https://www.donnamoderna.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Donnamoderna &raquo; Feed dei commenti" href="https://www.donnamoderna.com/comments/feed" />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2017/02/cereali-integrali-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-700.woff2" as="font" type="font/woff2" crossorigin><style>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</style><style>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</style><style>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</style><link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8' as='style'>
<link rel='preload' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8'></noscript>
<link rel='https://api.w.org/' href='https://www.donnamoderna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnamoderna.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnamoderna.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.donnamoderna.com/?p=672' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fricette.donnamoderna.com%2Fidee-in-cucina%2Fcereali-integrali-perche-sceglierli" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fricette.donnamoderna.com%2Fidee-in-cucina%2Fcereali-integrali-perche-sceglierli&#038;format=xml" />
<link rel="amphtml" href="https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli?amp=true"><link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-precomposed.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="apple-touch-icon" sizes="60x60" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="apple-touch-icon" sizes="72x72" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="apple-touch-icon" sizes="76x76" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="apple-touch-icon" sizes="114x114" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="apple-touch-icon" sizes="120x120" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="apple-touch-icon" sizes="144x144" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="apple-touch-icon" sizes="152x152" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="apple-touch-icon" sizes="180x180" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="apple-touch-icon" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="icon" type="image/png" sizes="512x512"  href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="icon" type="image/png" sizes="192x192"  href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="icon" type="image/png" sizes="32x32" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="icon" type="image/png" sizes="96x96" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="icon" type="image/png" sizes="16x16" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<link rel="manifest" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">
<meta name="msapplication-TileImage" content="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8">

<meta name="msapplication-TileColor" content="#4a00b1">
<meta name="theme-color" content="#4a00b1">
<link rel="shortcut icon" href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/favicon.ico?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-672 single-format-standard dm20-food" data-id=672 data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >
<svg class="dm20-hide-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
	<linearGradient x1="24.137%" y1="35.737%" x2="74.479%" y2="59.248%" id="a"><stop stop-color="#FF1978" offset="0%"></stop><stop stop-color="#FF00D2" offset="100%"></stop></linearGradient><linearGradient x1="-201.695%" y1="-11.514%" x2="95.922%" y2="59.771%" id="c"><stop stop-color="#4900FF" offset="0%"></stop><stop stop-color="#FF00D2" offset="100%"></stop></linearGradient><linearGradient x1="24.137%" y1="35.764%" x2="74.479%" y2="59.231%" id="d"><stop stop-color="#FF1978" offset="0%"></stop><stop stop-color="#FF00D2" offset="100%"></stop></linearGradient>
</defs>
<!-- LOGO DM -->
<symbol id="dm20-logo" width="80" height="80" viewBox="0 0 80 80"><path d="M37.013 0C64.187 0 80 18.973 80 40S64.539 80 37.013 80H0V0zM22.53 28.8H11.2v25.6h11.33c2.571 0 4.83-.518 6.786-1.556a11.166 11.166 0 004.57-4.433c.383-.702.67-1.447.93-2.226V54.4h7.06V43.138l4.98 8.961h3.421l4.994-9.356.069 11.657h7.06l-.068-25.6h-6.376l-7.293 13.637L41.178 28.8h-6.362v8.213c-.26-.777-.547-1.523-.93-2.21a11.112 11.112 0 00-4.57-4.449C27.359 29.318 25.1 28.8 22.529 28.8zm-.328 6.735c1.669 0 2.996.534 3.995 1.585.999 1.065 1.491 2.56 1.491 4.48 0 1.935-.492 3.429-1.491 4.48-.999 1.067-2.326 1.6-3.995 1.6h-3.243V35.535h3.243z" fill-rule="evenodd"/></symbol>
</svg>

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
				<div class="dm20-header-logo">
			<a href="https://www.donnamoderna.com" title="DMNow">
				<span class="dm20-header-logo-alt">DMFood</span>
				<svg id="dm20-header-logo-img" viewBox="0 0 80 80"><use xlink:href="#dm20-logo" /></svg>
			</a>
		</div>
						<div class="dm20-section-name"><a href="https://ricette.donnamoderna.com" title="DMFood">Food</a></div>
					</div>
		
	<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/vincolata/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
	
		<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.donnamoderna.com/news">DMNews</a></li>
<li id="menu-item-655255" class="dm20-style menu-item menu-item-type-post_type menu-item-object-page menu-item-655255"><a href="https://www.donnamoderna.com/lifestyle">DMLifestyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">DMWellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">DMMind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://www.donnamoderna.com/fitness">DMFit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">DMGreen</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">DMFood</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">DMLove</a></li>
<li id="menu-item-610368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610368"><a href="https://www.donnamoderna.com/classi">Classroom</a></li>
<li id="menu-item-223" class="dm20-beauty menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.dmbeauty.it"><svg viewBox="0 0 78 78"><use xlink:href="/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-beauty-bollo"></use></svg>DMBeauty</a></li>
</ul></div>		</nav>
				<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
				<div class="dm20-header-overlay-login" id="dm20-header-overlay-login">
			<a href="https://connect.mondadori.it/profile?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com" rel="nofollow"><span class="dm20-icon"><svg viewBox="0 0 30 30"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-login" /></svg></span><span>Entra</span></a>
			<a href="https://connect.mondadori.it/registration?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com" rel="nofollow">Registrati</a>
		</div>
		<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2017/02/cereali-integrali-830x625.jpg" width="830" height="625" alt="cereali integrali quali sono">
        <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Cereali integrali: perché sceglierli</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://ricette.donnamoderna.com/idee-in-cucina"  title="Idee in cucina">Idee in cucina</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">21 04 2021</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2017/02/cereali-integrali-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2017/02/cereali-integrali-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<p><span class='dm20-abigail-first'>S</span>copri tutti i benefici derivanti da un'alimentazione a base di cereali integrali: ecco perché sceglierli.</p>			</div>
    <div class="dm20-adv-slot dm20-hide-desktop amePlaceholderBox dm20-mBottom4x">
	 		<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
		</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Quali sono i cereali integrali" href="#qualisonoicerealiintegrali">Quali sono i cereali integrali</a></li><li class="dm20-leaf-indice-item"><a title="Perché i cereali integrali fanno bene: tutti i benefici" href="#perchicerealiintegralifannobenetuttiibenefici">Perché i cereali integrali fanno bene: tutti i benefici</a></li><li class="dm20-leaf-indice-item"><a title="Quanti cereali integrali mangiare al giorno" href="#quanticerealiintegralimangiarealgiorno">Quanti cereali integrali mangiare al giorno</a></li><li class="dm20-leaf-indice-item"><a title="Colazione e non solo: come usare i cereali integrali" href="#colazioneenonsolocomeusareicerealiintegrali">Colazione e non solo: come usare i cereali integrali</a></li><li class="dm20-leaf-indice-item"><a title="Cosa cucinare con i cereali integrali" href="#cosacucinareconicerealiintegrali">Cosa cucinare con i cereali integrali</a></li><li class="dm20-leaf-indice-item"><a title="Cereali integrali senza glutine" href="#cerealiintegralisenzaglutine">Cereali integrali senza glutine</a></li></ul></div>




<p>Non solo pasta di grano duro e riso "bianco": se fino a pochi anni fa le alternative a questi must della cucina italiana come i <strong>cereali integrali</strong> si trovavano solo sugli scaffali dei <b>negozi macrobiotici</b>, oggi anche i supermercati propongono una scelta molto pi&ugrave; vasta, a tutto vantaggio di fantasia e salute.</p>




<p>Due raccomandazioni fondamentali per una dieta sana, infatti, sono <b>variet&agrave;</b> e <b><a href="https://ricette.donnamoderna.com/idee-in-cucina/perche-mangiare-integrale-fa-bene" target="_blank" rel="noopener">consumo di cereali integrali</a></b>, che non avendo subito il processo di raffinazione sono un'importante fonte di fibra e di micronutrienti come antiossidanti, vitamine e minerali, ma anche di acidi grassi polinsaturi.</p>




<h2 id="qualisonoicerealiintegrali">Quali sono i cereali integrali</h2>




<p>I <a href="https://ricette.donnamoderna.com/idee-in-cucina/cereali-quali-sono-elenco-completo" target="_blank" rel="noreferrer noopener">cereali</a> sono un alimento comunissimo sulla nostra tavola: si tratta dei semi delle piante graminacee. Spesso per&ograve; mangiamo la versione raffinata di questi semi: ad esempio la classica farina bianca che utilizziamo per svariate preparazioni (dalla pasta al pane), si ricava dall'interno del chicco di grano.</p>




<p>Per <strong>cereali integrali </strong>quindi intendiamo quelli dal cui seme non &egrave; stata eliminata la parte esterna (la crusca). I cereali integrali si possono trovare sotto forma di farina (usata per fare pane, o altre tipologie di alimenti), di fiocchi o di chicchi interi. Quando un prodotto alimentare viene definito "integrale" non significa che &egrave; interamente costituito da cereali integrali, ma che questi formano almeno il 51% del prodotto.</p>




<h2 id="perchicerealiintegralifannobenetuttiibenefici"><b>Perch&eacute; i cereali integrali fanno bene: tutti i benefici</b></h2>




<p>La caratteristica pi&ugrave; importante dei cereali integrali &egrave; sicuramente la <a href="https://ricette.donnamoderna.com/idee-in-cucina/alimenti-con-piu-fibre" target="_blank" rel="noreferrer noopener">ricchezza di fibre</a>, a cui si aggiunge la presenza di importanti micronutrienti.</p>




<p>I principali benefici dei cereali integrali sono tre:</p>




<ul><li> migliorano la funzionalit&agrave; dell'<strong>intestino</strong></li><li>aiutano ad <b>alzare le difese immunitarie</b></li><li>abbassan o il rischio di <strong>malattie cardiovascolari</strong></li><li>abbassano<strong> l'indice glicemico</strong> (grazie agli amidi del chicco integrale)</li><li>riducono i processi infiammatori e aiutano a prevenire i <strong>tumori</strong> al colon.</li></ul>




<p>I cereali integrali sono utili anche al fine di tenere sotto controllo il peso se inseriti in una dieta equilibrata: oltre ad apportare nutrienti fondamentali, si tratta di alimenti che riescono a donare un adeguato senso di saziet&agrave;, che permette di non esagerare con il cibo.</p>




<h2 id="quanticerealiintegralimangiarealgiorno"><b>Quanti cereali integrali mangiare al giorno</b></h2>




<p>Gli esperti raccomandano l&rsquo;assunzione di <b>30 grammi di fibre al giorno</b>. I cereali sono un valido alleato per il raggiungimento di questa quota. Il consiglio &egrave; di sostituire gradualmente cereali raffinati con cereali integrali e di unirli a frutti rossi e nocciole per un pasto pi&ugrave; sfizioso ma sano.</p>




<h2 id="colazioneenonsolocomeusareicerealiintegrali"><b>Colazione e non solo: come usare i cereali integrali</b></h2>




<p>I cereali integrali sono un'ottima scelta per iniziare la giornata con una co<a href="https://ricette.donnamoderna.com/idee-in-cucina/colazione-sana-dietetica-nutriente" target="_blank" rel="noreferrer noopener">lazione sana</a>: puoi scegliere le <b>miscele</b> gi&agrave; pronte per la colazione. Fai attenzione, per&ograve;, che contengano <b>meno di 300 kcal ogni 100 grammi</b>, l'apporto calorico, infatti, &egrave; inversamente proporzionale alla quantit&agrave; di fibra presente: pi&ugrave; alta &egrave; la presenza di fibre, meno calorici sono i cereali. </p>




<p>Particolarmente indicata l'<a href="https://ricette.donnamoderna.com/idee-in-cucina/avena-benefici-ricette" target="_blank" rel="noreferrer noopener">avena</a>. Con fiocchi di avena, noci tritate e cubetti di mela fresca <b><a href="https://ricette.donnamoderna.com/idee-in-cucina/muesli-casa" target="_blank" rel="noopener">puoi preparare un muesli fai da te</a></b> saporito ed equilibrato, ideale per iniziare la giornata. Oppure con la farina d'avena puoi preparare un ottimo porridge.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://ricette.donnamoderna.com/idee-in-cucina/porridge-colazione-ricetta" title="Porridge: la ricetta perfetta da riscoprire per una colazione sana">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2019/07/shutterstock_519408670-2-480x360.jpg" width="480" height="360" loading="lazy" alt="Porridge: la ricetta perfetta da riscoprire per una colazione sana">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Porridge: la ricetta perfetta da riscoprire per una colazione sana</p>
                </div>
            </a>
        </div>
    



<h2 id="cosacucinareconicerealiintegrali"><b>Cosa cucinare con i cereali integrali</b></h2>




<p>Con i cereali integrali puoi sbizzarrirti in cucina alternando <b>riso integrale, orzo, miglio e farro</b>, ma anche <strong>grano saraceno, amaranto e quinoa</strong>, che dal punto di vista botanico non possono essere classificati come cereali ma che dai nutrizionisti vengono considerati <b>valide e sane alternative</b> ad essi per la presenza di fibre e glucidi di qualit&agrave;.</p>




<p>Puoi cucinare il <b>riso integrale</b> come il classico risotto, oppure lessarlo e gustarlo freddo in insalata oppure aggiungerlo alle minestre. Ottimi per le minestre sono anche l'<b>orzo</b> e il <b>farro </b>(da scegliere decorticato, non perlato), ingrediente di molti piatti della cucina regionale italiana.</p>




<p>Il <b>grano saraceno</b> ha chicchi teneri e croccanti. Falli tostare per qualche minuto prima di metterli a lessare per 20 minuti con 2,5 parti di acqua ogni parte di cereale e ne esalterai il gusto. Il <b>miglio</b> &egrave; molto versatile: fai bollire 2 parti di acqua per ogni parte di cereale per circa 30 minuti. Una volta cotto puoi aggiungerlo a minestre e insalate o usarlo come base per sformati, torte salate e crocchette. &nbsp;</p>




<h2 id="cerealiintegralisenzaglutine">Cereali integrali senza glutine</h2>




<p>Gran parte dei cereali (integrali e non) contengono glutine e sono quindi da evitare per chi soffre di celiachia. Tuttavia esistono una serie di cereali e di "falsi cereali" che non contengono glutine. Ecco quali sono i pi&ugrave; diffusi:</p>




<ul><li>Riso</li><li>teff</li><li>sorgo</li><li>mais</li><li>miglio</li><li>amaranto</li><li>grano saraceno</li></ul>





<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
        	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/orzo-farro-proprieta-differenze-calorie-confronto" title="Orzo e farro a confronto: tutte le proprietà e come mangiarli" data-vars-pos="1" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/orzo-farro-proprieta-differenze-calorie-confronto">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/03/orzo-e-farro-480x360.jpg" width="480" height="360" loading="lazy" alt="Orzo e farro a confronto: tutte le proprietà e come mangiarli"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/alimentazione-sana">alimentazione sana</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/orzo-farro-proprieta-differenze-calorie-confronto" href="https://ricette.donnamoderna.com/idee-in-cucina/orzo-farro-proprieta-differenze-calorie-confronto">Orzo e farro a confronto: tutte le proprietà e come mangiarli</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/stefania-leo">Stefania Leo</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/avena-benefici-ricette" title="Avena a colazione (e non solo): tutto su fiocchi, farina, latte e crusca" data-vars-pos="2" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/avena-benefici-ricette">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/02/Avena-a-colazione-fiocchi-latte-480x360.jpg" width="480" height="360" loading="lazy" alt="Avena a colazione (e non solo): tutto su fiocchi, farina, latte e crusca"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://ricette.donnamoderna.com/idee-in-cucina">Idee in cucina</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/avena-benefici-ricette" href="https://ricette.donnamoderna.com/idee-in-cucina/avena-benefici-ricette">Avena a colazione (e non solo): tutto su fiocchi, farina, latte e crusca</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/serena-allevi">Serena Allevi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-wellness">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/salute/fiocchi-di-cereali" title="I fiocchi di cereali per la salute" data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/salute/fiocchi-di-cereali">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2015/03/4192791-fiocchi-d-avena-se-sei-a-dieta-480x360.jpg" width="480" height="360" loading="lazy" alt="I fiocchi di cereali per la salute"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/salute">DMWellness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/salute/fiocchi-di-cereali" href="https://www.donnamoderna.com/salute/fiocchi-di-cereali">I fiocchi di cereali per la salute</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/irma-daria">Irma D'Aria</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/porridge-colazione-ricetta" title="Porridge: la ricetta perfetta da riscoprire per una colazione sana" data-vars-pos="4" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/porridge-colazione-ricetta">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2019/07/shutterstock_519408670-2-480x360.jpg" width="480" height="360" loading="lazy" alt="Porridge: la ricetta perfetta da riscoprire per una colazione sana"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/alimentazione-sana">alimentazione sana</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/porridge-colazione-ricetta" href="https://ricette.donnamoderna.com/idee-in-cucina/porridge-colazione-ricetta">Porridge: la ricetta perfetta da riscoprire per una colazione sana</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/serena-allevi">Serena Allevi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/kale-cavolo-riccio-proprieta" title="Kale o cavolo riccio: cos&#039;è, proprietà, benefici e uso in cucina" data-vars-pos="5" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/kale-cavolo-riccio-proprieta">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2019/05/Kale-cavolo-riccio-480x360.jpg" width="480" height="360" loading="lazy" alt="Kale o cavolo riccio: cos&#039;è, proprietà, benefici e uso in cucina"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/superfood">superfood</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/kale-cavolo-riccio-proprieta" href="https://ricette.donnamoderna.com/idee-in-cucina/kale-cavolo-riccio-proprieta">Kale o cavolo riccio: cos&#039;è, proprietà, benefici e uso in cucina</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/serena-allevi">Serena Allevi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/cosa-mangiare-al-posto-della-carne" title="Cosa mangiare al posto della carne? 10 alternative valide" data-vars-pos="6" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/cosa-mangiare-al-posto-della-carne">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/09/proteine-vegetali-480x360.jpg" width="480" height="360" loading="lazy" alt="Cosa mangiare al posto della carne? 10 alternative valide"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-video"><svg viewBox="0 0 12 16"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-video" /></svg></span>
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/alimentazione">alimentazione</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/cosa-mangiare-al-posto-della-carne" href="https://ricette.donnamoderna.com/idee-in-cucina/cosa-mangiare-al-posto-della-carne">Cosa mangiare al posto della carne? 10 alternative valide</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/silvia-menini">Silvia Menini</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-wellness">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/salute/kamut-segale-farro-fanno-bene" title="Kamut, segale e farro: perché fanno bene" data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/salute/kamut-segale-farro-fanno-bene">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2014/01/4030189-Non-la-solita-farina-480x360.jpg" width="480" height="360" loading="lazy" alt="Kamut, segale e farro: perché fanno bene"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/salute">DMWellness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/salute/kamut-segale-farro-fanno-bene" href="https://www.donnamoderna.com/salute/kamut-segale-farro-fanno-bene">Kamut, segale e farro: perché fanno bene</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/giorgia-nardelli">Giorgia Nardelli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/peperoni-imbottiti-con-capperi-e-olive" title="Peperoni imbottiti con capperi e olive" data-vars-pos="8" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/peperoni-imbottiti-con-capperi-e-olive">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2014/01/273039-preview-AA386226-283x360.jpg" width="283" height="360" loading="lazy" alt="Peperoni imbottiti con capperi e olive"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">4</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://ricette.donnamoderna.com/idee-in-cucina">Idee in cucina</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/peperoni-imbottiti-con-capperi-e-olive" href="https://ricette.donnamoderna.com/idee-in-cucina/peperoni-imbottiti-con-capperi-e-olive">Peperoni imbottiti con capperi e olive</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-wellness">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/salute/dieta-vegetariana-gli-alimenti-piu-buoni-e-salutari" title="Dieta vegetariana: gli alimenti più buoni e salutari" data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/salute/dieta-vegetariana-gli-alimenti-piu-buoni-e-salutari">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2015/12/4293359-La-dieta-vegetariana-480x360.jpg" width="480" height="360" loading="lazy" alt="Dieta vegetariana: gli alimenti più buoni e salutari"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/salute">DMWellness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/salute/dieta-vegetariana-gli-alimenti-piu-buoni-e-salutari" href="https://www.donnamoderna.com/salute/dieta-vegetariana-gli-alimenti-piu-buoni-e-salutari">Dieta vegetariana: gli alimenti più buoni e salutari</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/serena-allevi">Serena Allevi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-food">
                    <a class="dm20-daniela-img-link" href="https://ricette.donnamoderna.com/idee-in-cucina/legumi-benefici-controindicazioni-ricette" title="Dieta ricca di legumi? Ecco benefici, rischi e ricette" data-vars-pos="10" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/legumi-benefici-controindicazioni-ricette">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2016/01/Legumi-proprieta-ricette-480x360.jpg" width="480" height="360" loading="lazy" alt="Dieta ricca di legumi? Ecco benefici, rischi e ricette"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://ricette.donnamoderna.com/idee-in-cucina">Idee in cucina</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://ricette.donnamoderna.com/idee-in-cucina/legumi-benefici-controindicazioni-ricette" href="https://ricette.donnamoderna.com/idee-in-cucina/legumi-benefici-controindicazioni-ricette">Dieta ricca di legumi? Ecco benefici, rischi e ricette</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/serena-allevi">Serena Allevi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-wellness">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/salute/pancia-piatta-cereali" title="Pancia piatta con i cereali" data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/salute/pancia-piatta-cereali">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="" width="" height="" loading="lazy" alt="Pancia piatta con i cereali"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/salute">DMWellness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/salute/pancia-piatta-cereali" href="https://www.donnamoderna.com/salute/pancia-piatta-cereali">Pancia piatta con i cereali</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessandra-montelli">Alessandra Montelli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-wellness">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/salute/cereali-integrali-peso" title="Cereali integrali? Indice di Massa Corporea inferiore" data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/salute/cereali-integrali-peso">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="" width="" height="" loading="lazy" alt="Cereali integrali? Indice di Massa Corporea inferiore"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/salute">DMWellness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/salute/cereali-integrali-peso" href="https://www.donnamoderna.com/salute/cereali-integrali-peso">Cereali integrali? Indice di Massa Corporea inferiore</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessandra-montelli">Alessandra Montelli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://ricette.donnamoderna.com/idee-in-cucina/cereali-integrali-perche-sceglierli" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 80 80"><use xlink:href="#dm20-logo" /></svg>
							<div class="dm20-section-name">Food</div>
						</div>
												<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/dmnow/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.pinterest.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-pt">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>
						<span class="dm20-footer-copy">© 2021 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-898995-6"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-898995-6', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-898995-6', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20210421,riedit',
				'anonymize_ip': true
	});
}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://www.donnamoderna.com/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
	social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
					{
				name: "Twitter",
				className: "dm20-header-twitter",
				url: "https://twitter.com/DonnaModerna"
			},
				{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/dmnow/"
		},
		{
			name: "Pinterest",
			className: "dm20-header-pinterest",
			url: "https://www.pinterest.com/donnamoderna"
		}
	]
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.donnamoderna.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - Food",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KyS07aEp";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "donnamoderna.it","key": "1902253282dd313f7a156a1297134511639c83cbdf42d7c91170c3ceac7edcb0","method": "descriptor","filter": "default","decorator": "template.donnamoderna","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);


function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => { 

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var subtag_post_id=672;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                    });
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2020/06/dm-now-logo.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8'></script>
<script type='text/javascript' async src='https://ricette.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=6c8a257e4ddaddd4a92bb12e0de11061cc1bb6d8'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1603986062'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1603986062","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1603986062'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
